Sie sind hier

Pixelfehler

Forums: 
Bild: 

Hallo,

ich bin etwas hin- und hergerissen. Meine PEN-F produziert Pixelfehler. Diese sind ziemlich gut auf dem angehängten Bild zu erkennen. Ich habe mit Absicht die Rauschminderung deaktiviert, um den Pixeln auf die Schliche zu kommen. Weiterhin habe ich auch direkt nach den Testbildern bei "warmem Sensor, warmer Kamera" die Pixelkorrektur durchgeführt. Das hat leider nichts gebracht. Kann man eine Kamera, einen Sensor ohne diese Fehler erwarten oder liegt das im Toleranzbereich? Wie geht ihr damit um?

Danke für eure Unterstützung, Erfahrungen und Meinungen.

Daniel

Bild des Benutzers Reinhard Wagner

Wenn die "Pixelfehler" durch die Rauschminderung beseitigt werden, dann sind das keine Pixelfehler. Pixelfehler fallen bei ganz normalen Bilder auf. Durch ein farbiges, einzelnes Pixel. Das, was Du hier zeigst, ist völlig normal. Das hat jeder Sensor. Je länger Du belichtest, desto bunter werden diese "Bilder". Genau deshalb gibt es die Rauschminderung.

r.w. admin.

Bild des Benutzers KoseD

...und Hilfe.

Daniel

Bild des Benutzers CPC664

Bild: 

...meiner Frau. Das sah dann so aus. Zu Olympus geschickt und seit her alles wieder ok...

Bild des Benutzers Reinhard Wagner

habe ich das noch nie gesehen. Und das sieht mir eher nach einem Laserschaden aus. Normalerweise sind Pixelfehler knallweiß, knallrot oder auch knallgrün. Sehr selten blau. Aber so rosa habe ich bisher nur bei Schäden durch Laser gesehen.

r.w. admin.

Bild des Benutzers CPC664

Gerade nochmals nachgeschaut: Leider hat mir damals Olympus den Reparaturbericht einer Dame aus Frankreich gesandt. Daher kann ich nicht nachsehen, was an „meiner“ E-M5.2 repariert wurde.

Theme by Danetsoft and Danang Probo Sayekti inspired by Maksimer