Sie sind hier

Frage zu OM-D E-10 MK2

Forums: 
Bild: 

Hallo zusammen!

Bin neu hier im Forum, deshalb ganz kurz zu mir:
geborener Saarländer, wohnhaft im Exil in Kusel ;-), seit vielen Jahren Olympus-Anhänger. Fotografisch muss ich mich immer noch als ambitionierter Amateur bezeichen. An meiner Kunst kann noch gefeilt werden.
Jetzt war es so weit, ich wollte endlich wieder eine "ordentliche" Kamera mit Sucher und Wechseloptik haben, heute ist sie dann angekommen. Und hier dann gleich die Frage an die Spezialisten:
als ich die Kamera zum ersten mal in die Hand genommen habe, habe ich sofort bemerkt, dass sich da drin was bewegt. Beim vorsichtiges Schütteln hört man etwas wackeln. Was kann das sein? Worst case - es is was kaputt, im Idealfalle: kann das was mit der Bildstabilisierung zu tun haben?
Sorry, wenn ich mit der Frage meine komplette Inkompetenz offenbare, aber lieber einmal zuviel und dumm gefragt als auf einem Schaden sitzen zu bleiben. Vielleicht kann mich ja jemand beruhigen.

Grüße aus der Westpfalz
Stefan

Bild des Benutzers jsc0852

Hast Du bereits den Akku eingelegt? Bei mir war im Akkufach ein Beutel mit Silica-Gel gegen Feuchtigkeit. Ob das Standard ist kann ich nicht sagen, das Fach in meiner Pen-F war leer.

Gruß aus dem Norden

Jörn

Bild des Benutzers Reinhard Wagner

Der Sensor ist nur an Federn aufgehängt. Wenn Du schüttelst, bewegt sich der Sensor. Das muss so sein.

r.w. admin.

Bild des Benutzers sdoly

... für die Antworten. Im Akkufach war nix, Reinhards Antwort dient jetzt zu meiner Beruhigung ;-)
Lag ich ja doch nicht soo falsch.

Grüße aus der Westpfalz!
sd

Theme by Danetsoft and Danang Probo Sayekti inspired by Maksimer