Sie sind hier

Mit Vögeln habe ich es nicht so,.....

Forums: 
Bild: 

.... darum dachte ich, daß ich das mal üben sollte. Am Einfachsten geht das ja am Futterhäuschen. Mir fehlt aber bei allen Bildern die Schärfe.

Die Entfernung betrug etwa 7m. Autofocus auf einzelnes Kästchen. S-AF. Belichtung Spot (blöde Lichtverhältnisse).
E-M1 II mit FT f1:2.8-3.5 50-200mm + EC-14 + MMF-3
auf Brennweite 283mm mit 1/250sec und f5.0 ISO320 (ISO-AUTO)
mechanischer Verschluß (der Lautlose liegt mir überhaupt nicht)

Frei Hand, Stabi war auf Auto-IS.

Gleich noch ein weiteres Bild....

Bild des Benutzers Stefan

Bild: 

...mit der selben Hardware.

Brennweite 283mm, 1/400sec, f5.6

mechanischer Verschluß

Vom Vorbesitzer ist noch ein UV-Filter drauf. Nach neuesten Erkenntnissen mache ich den jetzt mal ab.
Trotzdem bin ich am überlegen, ob es vielleicht am alten Objektiv liegen könnte und ich mit dem mFT 75-300mm f4.8-6.7 evtl besser bedient wäre.... das hätte meine Partnerin im Besitz :-))))

Oder ob mal wieder das Problem vor dem Sucher sitzt.

Grüßle,
Stefan

Bild des Benutzers Thomas N

Die kleinen Vögel können sich schnell bewegen. Stimmt die Schärfe Deines FT+EC auch bei normalen Fotoobjekten/Flächen?
Lautloser Verschluß, auch wenn er Dir nicht so liegt, hast Du es mal in der Gegenprobe versucht um Fehler einzugrenzen?

Bild des Benutzers Thomas N

Dein Post hat sich jetzt überschnitten. Ggfls wenn es das alte FT ist, nach viadaVinci in HH schicken. Kommt toll eingestellt zurück. Sicherlich dann besser als das 75-300er. Der Filter kann ebenfalls Einfluß nehmen. Las mal einen Test, da schnitten UV-Filter schlechter ab als gute Protection-Linsen.

Bild des Benutzers Stefan

... mit elektonischen Verschluß gemacht. Tatsächlich auch heute Mittag am Vogelhäuschen. Mit Stativ und Fernauslöser kann ich es mir vorstellen, aber aus der Hand brauche ich irgendwie das Klacken. Auch an den Piep vom Autofocus habe ich mich schnell gewöhnt. Weil meine beiden mFT-Objektive diesen MF-Ring haben. Mitunter ist das Objektiv dann auf MF eingestellt, wenn ich es aus der Tasche hole. Nicht selten dachte ich, der AF ist kaputt, weil beim Auslösen nichts Piept oder scharfstellt :-)

Aber ich probiere zur Sicherheit morgen noch mal.

Der Filter ist von Hama. Also nichts Gescheites. Dummerweise dachte ich erst daran, als es zu spät war.

Bild des Benutzers Blende 8

50-200 SWD und EC-14 hatte ich auch ein Schärfeproblem. Beide kamen perfekt justiert vom Service zurück. Ob das 75-300 das besser kann, wage ich zu bezweifeln.

Gruß Rudolf

Bild des Benutzers Stefan

Nun ist es das alte 50-200mm, NICHT das SWD. Was auf eine Nachlässigkeit meinerseits zurückzuführen ist. Ich hatte das Angebot nicht genau genug durchgelesen und auch nicht nachgefragt. Freute mich aber am günstigen Preis und dachte, die Schnelligkeit genügt mir.
Wenn ich das jetzt zum Justieren einschicke, hat es auch seinen Preis. "Lohnt" sich das, oder sollte ich lieber nach einem SWD Ausschau halten und dieses dann aufmöbeln lassen?
Der Unterschied eines gebrauchten "normalen" zum SWD sind ja meist so etwa 100 Euro.

Wie sind eure Erfahrungen? Sagt ihr "Ja, auf das plus an Geschwindigkeit möchte ich nicht verzichten"?

Grüßle,
Stefan

Bild des Benutzers Reinhard Wagner

.. und EC14.... Kann man machen, wird aber oft nicht knackscharf. Das 50-200 ist ohne EC-14 dem 75-300 deutlich überlegen. Mit EC-14 müssen beide perfekt eingestellt sein.
Das 50-200SWD hat vor allem einen Vorteil. Es wird von Olympus noch repariert.
Also Du kannst EC-14 und 50-200 zu ViaDaVinci schicken, sie sollen das Duo einstellen. Aber wenn Vögel eh nicht so Deins sind....

Wenn das 75-300 eh im Haus ist.... Aber auf jeden Fall erstmal den Filter runtermachen und vor allem aufs Licht aufpassen. Du hast hier einerseits ausgefressene Stellen und Schatten. Versuch, Dich so zu positionieren, dass die Vögel gleichmäßiges Licht kriegen. Dann schaut die Sache deutlich besser aus.

r.w. admin.

Bild des Benutzers Stefan

... habe ich auch mißtrauisch beäugt. Beim Vogelhaus kam die Sonne genau von der Seite, da dachte ich, geht gerade noch. Der Meisenknödel war fast Gegenlicht. Fand ich auch nett. Mein Problem dabei war, daß ich mit meinem Liegestuhl auch in der Sonne sitzen wollte :-) Bin wegen einer Fußgelenkfraktur gerade etwas eingeschränkt mobil. Noch eine interessante Erkenntnis: hatte ich die Kamera in der Hand, waren kaum Vögel da. Legte ich sie zur Seite, hiengen sie zu dritt am Knödel. Saubande!

Dann gehen wohl EC-14 und das Objektiv zum Justieren. Ich habe es ja nun mal, dann soll es auch optimal funktionieren. Finde das Objektiv gut.

Ja, die Vögel. Ich fotografiere sie zu selten. Dabei sind es lustige Burschen zum Beobachten. Buntspecht und Eichelhäher waren auch da... aber die Bilder zeige ich nicht. Im Urlaub werden wir wohl auch auf die Papageienvögel (Lundys) treffen. Und mich würde es ärgern, vorher nicht die Einstellungen für die Kamera durchgespielt zu haben.

Grüßle,
Stefan

Bild des Benutzers Hans-Joachim Ott

Bild: 

Ein kleiner Vorgeschmack, E-M1.1 300/f4, 1/500.sec, ISO 200

Bild des Benutzers Stefan

Danke für's Zeigen.

Grüßle,
Stefan

Bild des Benutzers Hans-Joachim Ott

Bild: 

Auch das gab es zu sehen.

Bild des Benutzers Reinhard Wagner

... "Schutzfilter" und Geli in Parkstellung. Es fehlt noch der ausgeklappte Blitz.

r.w. admin.

Bild des Benutzers olywolle

... auf gute Justierung. Ich habe letztes Jahr eins gebraucht gekauft, das sich als stark dezentriert herausstellte. Zum Glück hatte der Vorbesitzer es noch nicht lange und es gab noch Garantie. Also habe ich es von Olympus umsonst zentriert bekommen und es ist nun echt scharf.
Im blauen Forum werden sie jetzt langsam echt billig, einerseits traurig aber natürlich gut, um eins zu kaufen ;-)
Gruß
Wolfgang

Bild des Benutzers Stefan

Sagt mir gerade nichts. Das DSLR-Forum? Da schaue ich tatsächlich mitunter auf die Biete-Seite. Jedoch verhält es sich meist so, daß die guten Sachen sofort weg sind und die Überteuerten ewig stehen. Mein 50-200mm Objektiv habe ich von Quoka.de. Das war füher vor Internet-Zeiten der SperrMüll. Inzwischen nicht mehr so frequentiert und mir ganz angenehm.

Grüßle,
Stefan

Bild des Benutzers Thomas N

Ein weiterer Punkt kommt hinzu. Es gibt beim EC-14 Serienstreuungen. Manche sind scharf, einige weniger. Ein Freund probierte es mal mit ein paar EC's durch und kam drauf.
Bietet sich also der Zwischenschritt, nur das 50-200 FT für sich zu testen. Das SWD ist auch recht flott im Autofocus ab E-M1II.
Meine persönliche Ansicht: 75-300 oder Pana 100-300 besser nicht.
Gruß Thomas

Bild des Benutzers Stefan

... wie ich hier gelernt habe. Serienstreuung. Nun, ich habe eben nur den einen EC-14. Es wäre ein teures Unterfangen mehrere zu kaufen. Da lasse ich den Einen justieren.

Morgen Mittag soll das Wetter auch wieder gut sein, dann versuche ich Bilder ohne EC-14 und andere Position. Bin gespannt. Werde auch Bilder von nicht bewegten Objekten machen.

Danke auch für deine Einschätzung zu den anderen Objektiven. Da sind sich nun alle einig. Ist mir auch recht, denn wenn wir gleichzeitig fotografieren möchten, wäre blöd, vorher Schnick-schnack-schnuck zu spielen, wer das Tele bekommt.

Grüßle,
Stefan

Bild des Benutzers Stefan

Bild: 

Dieses Mal auf "A" mit Blendenvorwahl

F3.5 200mm 1/1600sec ISO200

Weißabgleich Auto, mech. Verschluß, Spot-Messung

Bild des Benutzers Stefan

Bild: 

.... 200mm bleiben eben 200mm. Er saß hoch über mir im Baum.

F3.5 200mm 1/1600sec ISO 200

jedoch nun elektr. Verschluß

Bild des Benutzers Stefan

Bild: 

Natürlich an einer doofen Stelle im Schatten.

F4.0 200mm 1/320sec ISO 400

Weißabgleich Auto, elektr. Verschluß, Spot-Messung

Bild des Benutzers Stefan

Bild: 

... leider ebenfalls viel zu hoch.

F3.5 200mm 1/1250sec ISO200

Weißabgleich Auto, elektr. Verschluß, Spot-Messung

Bild des Benutzers Stefan

Bild: 

... keine Ahnung, was das ist. Eine Meise?

Jetzt mit -0,3 EV

F3.5 200mm 1/2500sec ISO 200
elektr. Verschluß, Spot-Messung, Weißabgleich Auto

Bild des Benutzers Stefan

Bild: 

... mit der E-620 und dem 1:4-5.6 40-150mm

F5.6 150mm 1/800sec ISO200
Spot-Messung, Weißabgleich Auto .... und der Spiegelschlag hat mir fast die Kamera aus der Hand gehauen :-)))

Bild des Benutzers jürgenS

... keine Ahnung, was das ist. Eine Meise?
Dies dürfte eine Schwanzmeise sein.

HG Jürgen

Bild des Benutzers Stefan

Danke Jürgen. Ich hatte weder den Begriff jemals gehört, noch das Vögelchen gesehen. Bisher war ich der Meinung, daß ich mich im Hausgarten recht gut damit auskenne. Ein Trugschluß.

Grüßle,
Stefan

Bild des Benutzers Stefan

Ohne den EC-14 scheinen die Bilder besser. Aber ich lasse doch mal ViaDaVinci dran. Dann ist das Objektiv wieder tiptop, wenn ich das richtig verstanden habe.

Grüßle,
Stefan

Bild des Benutzers Reinhard Wagner

Der Telekonverter frisst Auflösung.

r.w. admin.

Bild des Benutzers Stefan

Ich meine, das Bild mit Brennweite 200mm aufnehmen und dann per Zuschnitt geringfügig "vergrößern"?

Ach was, ich spiel da einfach ein wenig herum. Der EC-14 geht auch zum Überholen. Dann passt das System zusammen.

Sollte man in dem Zug auch den MMF-3 mitsenden? Bin gerade am Knobeln, wo ich eine Bügelmeßschraube organisieren könnte, um die Planflächen zu kontrollieren. Habe 3 Stück MMF-3, nur welcher ist der Beste?

Grüßle,
Stefan

Bild des Benutzers Reinhard Wagner

...sind die Maße des MMF-3 egal. Das spielt nur bei UWW eine Rolle. Fish und 7-14 (die alte Kristallkugel.)

r.w. admin.

Bild des Benutzers Thomas N

Habe Top eingestellte 50-200er von Via gesehen dann inkl. dem Spiel der Mechanik. Wahrscheinlich würde es teurer werden, wenn Du den EC14 gleich mitsendest?

Bild des Benutzers Stefan

Ein leichter "toter Gang" ist feststellbar. Als ich neulich den Mond fotografiert habe und auf unendlich stellte, habe ich es bemerkt. Zwischen rechtsherum und linksherum drehen ist eine kurze Strecke, wo nichts passiert. An der Drehmaschine nannten wir das den "toten Gang". Wenn das einzustellen wäre, ginge das MF natürlich feinfühliger.

Ich muß mal sehen, wie das bei ViaDaVinci abläuft und was die für Kosten aufrufen. Wenn es akzeptabel für mich, dann lasse ich auf jeden Fall beide prüfen.

Grüßle,
Stefan

Bild des Benutzers Reinhard Wagner

... im Zoom oder beim Fokus?
Beim Fokus - es gibt keine mechanische Fokusübertragung. Das ist alles elektrisch. Nur das SWD hat eine "mechanische" Fokusverstellung, weil der Ring direkt auf den SWD-Ring geht.

r.w. admin.

Bild des Benutzers Stefan

Da ist doch oben das Fensterchen mit der Meterscala. Wenn ich jetzt von 1,2m kommend auf 5m drehe, dort pausiere und wieder Richtung 1,2m drehe, dann ist eine kurze Pause, bis sich die Scala dreht. Nicht viel. In Grad kann ich das nicht schätzen. Aber an der Riffelung vorne ist es etwa der Abstand von 1 Riffel.
Beim Blick durch den Sucher läßt sich das nicht feststellen. Ich drehe meist zügig über den Scharfbereich hinaus und dann zurück. So treffe ich genauer die Einstellung. Dabei bemerke ich den toten Gang eigentlich nicht.
Wie gesagt, mir ist es nur aufgefallen, weil ich das Objektiv genau auf unendlich stellen wollte.

Grüßle,
Stefan

Theme by Danetsoft and Danang Probo Sayekti inspired by Maksimer