Sie sind hier

Die Schärfe fehlt

Forums: 
Bild: 

Und ich weiss nicht, warum, habe den Godox Blitz benutzt, mit TTL Einstellung.

Liebe Grüße Ruth

Bild des Benutzers Martin Eberle

Hallo Ruth,
für mich stellt sich die Frage wo.. :-)
sie fehlt, die Schärfe. Am vorderen Rand des Gefäßes sitzt der Fokus, wie es für mich aussieht.
Ansonsten lässt sich ohne Belichtungsdetails nur spekulieren.
Gruß
Martin

Bild des Benutzers Ruth

Habe ich eigentlich auf's Wasser gerichtet,vielleicht braucht es einfach mehr Übung oder kürzere Verschlusszeit?
Liebe Grüße Ruth

Bild des Benutzers Olyknipser

die Schärfe ist da - nämlich vorne aufm Rand.
Sie ist möglicherweise nicht da, wo du sie haben willst...
Kannst ggf. weiter abblenden oder/und den Fokus mehr Richtung Wasserspritzer legen..vielleicht ist auch die Belichtungszeit zu lange um den Spritzer scharf zu kriegen?
Grüße, Falk

Bild des Benutzers Reinhard Wagner

1/250s, f/5,6, ISO 200. Modus "S" wenn ich mich nicht verlesen habe.
Ich würde sagen: Du hast den Blitz nach oben gerichtet, weil er sehr lange geblitzt hat. Sonst wären die Tropfen nicht verwischt. Oder Du hast einen vergleichsweise schwachen Blitz verwendet. Merke: bei Wassertropfen brauchst Du a) einen abgedunkelten Raum und b) einen leistungsfähigen Blitz, damit der mit wenig Leistung blitzen kann. (Und damit sehr kurz)
Dann musst Du auf MF stellen und per Hand genau die Schärfe dahin legen, wo Du sie haben willst. Also in die Mitte der Wasseroberfläche - oder besser, eineinhalb Zentimeter darüber. Da irgendwas hinhalten, damit Du das mit MF überhaupt scharf stellen kannst. Dann sehr weit abblenden. Also Blende 8 oder mehr. (Dafür brauchst Du dann wieder einen stärkeren Blitz) Damit reicht Dir dann die Schärfe durch die ganze Wasserkrone. So halbwegs.

Von mir noch nen Tip: Füll das Gefäß ganz mit Wasser. Dann musst Du nicht von oben reinfotografieren. Gibt ne Schweinerei, aber wozu gibt's Lappen. Und wenn Du den Godox nicht entfesseln kannst, richte ihn nicht gegen die Decke, sondern gegen die Wand auf der anderen Seite der Schüssel.

r.w. admin.

Bild des Benutzers Ruth

für die hilfreichen Tipps. Demnächst werde ich nochmal einen Versuch starten, diesmal in einem abgedunkelten Raum und mit voller Schüssel.
Schöne Sauerei aber wenn das Foto gut wird!!!!!

Liebe Grüße Ruth

Bild des Benutzers Martin Eberle

für meinen augenscheinlich etwas unangebrachten Kommentar. Auf die naheliegende Idee, die EXIF Daten beim hochladen erhalten bleiben, bin ich nicht gekommen....
Gruß
Martin

Bild des Benutzers olywolle

... erstaunlich, dass die M10 1/250 beim Blitzen kann, mit meiner EM1-II brauch ich unter 1/200 gar nicht erst anfangen ;-) (Entfesselt allerdings, wobei ich nicht weiß, ob das entscheidend ist)
Gruß
Wolfgang

Bild des Benutzers Reinhard Wagner

Dein Funkauslöser ist zu langsam. Elinchrom oder den Original von Olympus. Die können.
Oder auf FP- Blitzen umstelien.

r.w. admin.

Bild des Benutzers olywolle

könnte das ("Dein Funkauslöser ist zu langsam") die Lösung sein. Rein theoretisch kann ich es mir nicht vorstellen, weil ich denken würde, Funk-(also Licht-)-geschwindigkeit kann nicht schneller oder langsamer sein.
Magst du mir auch in der Theorie nachhelfen?
LG
Wolfgang

Nachtrag: Eben nochmal ins Menü geschaut. Es war mir gar nicht bewusst, dass bei der M1-II die Möglichkeit besteht, die Synchrozeit einzustellen. Stand auf 1/200! Da brauch' ich mich nicht zu wundern. 1/250 eingestellt, jetzt gehts :-)

Theme by Danetsoft and Danang Probo Sayekti inspired by Maksimer