Sie sind hier

"Ausfälle" beim 14-54 II an M1II

Forums: 
Bild: 

Bei einer Serie von Einzelaufnahmen mit dem 14-54II an der M1,2
passiert es immer wieder, dass der Rahmen des von der Kamera z.B aus dem 9er Block gewählten oder von mir als Einzelfeld vorgegebenen "Fokusierkästchens" nicht grün wird und die Kamera - da kein scharfes Bild vorliegt - nicht auslöst. Auch mehrmaliges Ein- und Ausschalten der Kamera bringt meist keinen Fokus. Packe ich resigniert die Kamera weg, so funktioniert bei nächsten Einsatz der Kamera zumindest anfangs alles wie es sein soll.
Weiß jemand von euch woran das liegen kann ? Es ist mir im vergangenen Jahr an der M1,1 mit dem gleichen Objektiv auch schon passiert. Mit meinen anderen Objektiven kenne ich das Problem nicht.
Viele Grüße
Lutz

Bild des Benutzers Reinhard Wagner

Kannst Du den Fokus an eine andere Stelle legen?
Schau mal auf die Blendenanzeige: steht dort die eingestellte Blende oder nur ein Strich? Es kann sein, dass der MMF ein Kontaktproblem hat. Kontakte mit Alkohol putzen.

r.w. admin.

Bild des Benutzers Fischerkogel

Vielen Dank, Reinhard, für die schnelle Antwort. Wenn die Kombi gerade "spinnt", so hilft es nicht den Fokus zu verlegen. Auf die Blendenanzeige achte ich vor dem ersten Bild einer Serie. (Blende und/oder Zeit werden ja bewußt gewählt), dann aber nicht mehr.
Habe auf jeden Fall alle Kontakte mit Alkohol bearbeitet.

Was auffällt: Wenn ich z.B. mit dem Fässchen auf einen Punkt (z.B. Fensterkreuz) fokusiert habe, so kann ich auf dieses Objekt so oft auslösen wie ich will: Es hat den Fokus sofort und die M1.2 löst aus.
Mache ich das beim 14-54 II, so braucht es für den ersten Fokus spürbar länger als beim Fässchen und wenn ich wieder mehrmals hintereinander auf das gleiche Objekt auslöse, so stellt es ein paar mal sofort scharf und dann fängt es zwischendurch wieder an zu suchen.
Ist evtl der AF des Objektivs nicht in Ordnung ?
Viele Grüße
Lutz

Bild des Benutzers Reinhard Wagner

dass das Objektiv einen Wackel innendrin hat. Vor allem weil es ja an der alten E-M1 auch das Problem hatte.
Der Vergleich mit dem Tönnchen sagt nicht so viel aus, weil die Elektronik zwischen Tönnchen und 14-54II deutlich unterschiedlich ist. Aber es stellt zumindest sicher, dass der MMF keinen Schaden hat.
Also: Rep.

r.w. admin.

Theme by Danetsoft and Danang Probo Sayekti inspired by Maksimer